動作環境

OS

Linuxカーネル2.4以降
Windows Server 2012 R2/2016

Webサーバ Apache 2.4.10、2.4.37
PHP 5.5、5.6、7.1
データベース PostgreSQL 9.2.1、9.3.5.1、9.6、10.6、11.1
PCブラウザ IE9、IE10、IE11
スマートフォン/タブレット iOS 5以降及びAndroid 3.0以降(Webkit、Chrome)

※記載の情報は予告なく変更する場合があります。