動作環境

OS Windows 11 Pro/Enterprise(64bit)
Windows 10 Pro/Enterprise(32bit/64bit)
Windows Server 2022 Standard
Windows Server 2019 Standard
Windows Server 2016 Standard
その他 SQL Server 2017必須(製品ディスクに同梱)
Microsoft .NET Framework 4.5.2以降必須

※TranSpeed V6.2.1に関する動作環境です。
※他のバージョンについての動作環境はお問合せください。
※TranSpeedのバージョン履歴情報はこちらをご覧ください。
※記載の情報は予告なく変更する場合があります。